PHP Weblog Apps Vulnerable to XML-RPC Exploits

Netcraft warns about several PHP-based weblog applications being vulnerable to an XML-RPC exploit. Updated libraries are available, don’t wait to update!

Comments are closed.

%d bloggers like this: